Jump to content
uniGUI Discussion Forums

Search the Community

Showing results for tags 'unimchart'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • uniGUI Public
    • Announcements
    • General
    • Feature Requests
    • Installation
    • Deployment
    • Other Platforms
  • Licensing
    • Licensing
    • Ordering uniGUI
  • Bug Reports
    • Active Reports
    • Closed Reports
    • Old Bug Reports
  • uniGUI Development
    • uniGUI 1.x
    • Beta Releases
    • Utilities
  • Mobile Platform
    • uniGUI Mobile
    • Mobile Browsers
  • Users Area
    • Sample Projects
    • Components and Code Samples
  • Non-English
    • Non-English
  • Miscellaneous
    • Hosting
    • Server Security
    • Jobs

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 2 results

  1. Phxtecno

    Graphic blank

    Hello, first time doing tests with unigui mobile components, I found that any chart is not drawn... All other mobile components work fine, except unimChart... Even compiling and running the main Demo give the same result, without any errors. I am working with Plus_Professional 1.0.0.1406 , which I have reinstalled to cleanup, but no changes... Any advice ? Best regards
  2. Would someone be so kind as to show me an example of "creating and setting up a unimChart Series" in code at runtime - thanks in advance.
×