Jump to content
uniGUI Discussion Forums

ppb

uniGUI Subscriber
  • Content Count

    20
  • Joined

  • Last visited

Community Reputation

0 Neutral

About ppb

  • Rank
    Newbie

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hi, Do can we use HyperServer with apps compiled with old versions like that FMSoft_uniGUI_1.0.0.1425 ? thanks for your help. Best regards.
  2. Hello everybody, Does know anybody whether we can deploy two different unigui runtime versions in the same windows server ? for example FMSoft_uniGUI_runtime_1.0.0.1373 and FMSoft_uniGUI_runtime_1.0.0.1423 Thanks for your help and best regards.
  3. ppb

    load-balancer application

    Hi delagoutte, thanks for your reply and script , Did you have any type of programmatic considerations when you developed unigui app ? Does it work fine ? Best regards.
  4. ppb

    load-balancer application

    Hi , Has anybody used sticky session mode with Unigui App ? Best regards.
  5. ppb

    Unigui guide - pdf vs Live video conference

    Thank Mohammad for your help.
  6. ppb

    load-balancer application

    Hi everybody, Has anybody used any load-balancer application with unigui ? As Farshad Mohajeri says Thanks for your help.
  7. ppb

    users max number

    Hi everybody , I would like know, in real installations cases, How many user concurrent are there in yours deploys ? and What resources are you using for that ? Windows Server , MEM , CORES , etc... considering a medium defficulty application. Thanks for your help.
  8. ppb

    analista programador.

    Hola a todos , estoy en pleno proceso de pasar una aplicación de escritorio a web usando Unigui , pero creo que voy a necesitar más cerebros y manos para hacerlo, como siempre por tiempo. Si alguien está interesado en el tema pues eso "buzon arroba intersys.info" si es en Madrid mejor , así nos odemos ver la cara. Saludos cordiales.
  9. I hope , I will be able to do these things any day. Thanks.
  10. ppb

    IE8 not supported

    Ok , then , What is the supported browsers matrix on now by UniGui last version ? My proyect is running in Citrix sessions and the official corporative browser is IE8 is there any way to solve this discompatibility ? meaby not using some funcionalities ? Thanks for your time.
  11. ppb

    IE8 not supported

    Hello , as the ExtJs doc https://docs.sencha.com/extjs/6.0.2/guides/supported_browsers.html
  12. ppb

    IE8 not supported

    No,we are not using any other library.
  13. ppb

    IE8 not supported

    Hi , I'm attaching the messages.
  14. ppb

    IE8 not supported

    Hello everybody , I have a trouble , the IE8 version 8.0.7601.17514 showed "Your browser is not supported " " You may experience compatibility issues" Does anybody know why this is happen ? We are using last professional version. Thanks for yur time.
×